If I type content in the WP Editor, how do I get it to show above Muffin Bldr?

How do I get the content that I've typed in the Wordpress Editor to show up above elements added with Muffin Builder & Visual Composer?



  • For Visual Composer - it looks like WP Editor area is the same as the "Text Block" component and shows up as the top of the page.

    So this question is only for Muffin Builder now - where the content in the WP Editor is showing up below Muffin Builder.
  • To show content from wordpress editor as first, please turn on "Hide the content" button which is in Page options section and then use WP Content item as first inside Muffin Builder. This is the only way to show wp content first.
Sign In or Register to comment.