bedava hesaplar nulled scripts mod apk indir mail kaydol youtube mp3 dönüştürücü

Plug-in not compatible with you're theme.

Dear reader,

When using you're theme one of my plug-ins stops working.

The problem is that's it's the most important part of the webshop.

The plug-in i'm talking about is WooCommerce Point of Sale (POS).

I tried to ask the maker of the plug-in for help, but after trying a lot of different themes, which don't have this problem, his support
contact page said: There are a lot of themes out there which have been coded terribly and they can sometimes break functionality. If you have a terribly coded theme, we won't support you.

It seems that the problem lays with you're theme, i wish i could find a fix myself, but i'm not capable.

Thanks in advance.
Mark de Vries

Please sign in to unlock conversation.

If you don't have an account yet, please register now