bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü

Strange Error with migration

Hi

I make a migration of all the wordpress with content and theme integrated , and in the dashboard appears this message

 Strict Standards: Declaration of TGM_Bulk_Installer_Skin::before() should be compatible with Bulk_Upgrader_Skin::before($title = '') in /var/www/vhost/opselling.com/home/html/wp-content/themes/betheme/functions/class-tgm-plugin-activation.php on line 1893

Strict Standards: Declaration of TGM_Bulk_Installer_Skin::after() should be compatible with Bulk_Upgrader_Skin::after($title = '') in /var/www/vhost/opselling.com/home/html/wp-content/themes/betheme/functions/class-tgm-plugin-activation.php on line 1893

whats the problem? solution? 

thanks

Comments

Sign In or Register to comment.
bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü