Forum has been created to help all our customers in properly working our theme. We offer complete help with configuration theme and make default look, just like on our Be|theme demo. We don`t offer theme customization.


Before creating a new discussion, please:
1. Check on forum if discussion hasn`t been created before. Use the forum Search on the right.
2. Read carefully the documentation included to package.
3. If you didn`t find what you need and would like to post a new question click the "Start a New Discussion" button on the right.
4. You can post on forum only after registration (you need purchase code to register) .


NOTE!!! If you are starting a new topic and have got problems with your site and you want us to check what`s wrong please always give url to your site because without that we can`t check what`s wrong. Each case may be different because of your installed plugins, servers or other things.


IMPORTANT!!! Along with your inquiry, please attach the address of the page which concerns the question. This will cause the time to answer on your question will be much shorter. If you do not want to publish your address publicly in the forum, please send a private message. Thanks!

//////////in title section

(sorry for the errors but  i'm Italian and  I use Google translator.)
 I created a page, after when I went to edit it at a later time the internal editing page gave me a 500 error even if the page was displayed very well. I have disabled plugins and the editing page has reopened but the Muffin Builder could not be seen: I waited a while and loaded but not everything and at the end seemed cut off: in the green part of the section the title (the one inserted in " Appeared with a lot of ///////////////////////////////// ///////, these bars usually appear when I insert an apostrophe. The problem is that even if I can not open that section it does not make me edit and save.
The day after the builder no longer appeared ...
I thought it was a problem of memory allocation as it had already happened, but in fact I had already set the settings to the maximum so I think the problem comes right from the insertion of that apostofo ... can it be resolved in any way? thank you

Comments

Sign In or Register to comment.