bedava hesaplar nulled scripts mod apk indir mail kaydol youtube mp3 dönüştürücü

Vulnerability WPBakery Plugin version 6.4.0

Hi there, we have Betheme licences for many sites but recently discovered that the WPBakery plugin has a vulnerability and needs to be updated. But your newest update only has WPBakery Plugin version 6.4.0.

When will you update the plugin or what can we do instead? We use the plugin quite a lot and can not turn it off....
The warning can be found here: https://wpvulndb.com/vulnerabilities/10422

With nice regards

Please sign in to unlock conversation.

If you don't have an account yet, please register now