bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü

Widgets JSON error

Hello,

Just installed a fresh copy of WP & Betheme and once I tried to update widgets with any kind of content in any footer no. I get this message and no changes were saved.

"There was an error. The response is not a valid JSON response."

Betheme ver 25.1.5.1

WP ver 5.8.2

Can you please help?

Comments

Sign In or Register to comment.
bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü