bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü

Used pre-built and nothing works anymore

Hi,

I have already created over 30 projects using your pre-built. But with my new project, nothing works. https://pixelway.de/projekt-iuewt/ .I made a copy of the home page and called it "Wing Tsun". Sometimes it cannot be saved and is always displayed as a Wing Tsun draft and if I enter the link manually https://pixelway.de/projekt-iuewt/wing_tsun I get an error. Is it the new version? Actually, I was able to assemble a page in my sleep before, but everything is different here.


I hope you understand


thanks

Comments

  • Hi,

    Please open the browser developer tab, and check if you see any errors in the console.

    If you see any, please, attach a screenshot showing them.

    Moreover, please, switch to some free theme like Twenty Twenty, and check if you can change this page from draft to published then.


    Thanks

  • Hi,


    I opened the browser's developer tab and encountered an error, see screen.

    I also used a twenty themes, everything worked fine here.

    When I went back to BeThemes, the Wing Tsun menu was shown without a theme. When testing a new subpage called school directory, I only wrote one word in the content and lo and behold, it could not be saved and in the side view of my created menus, the word school directory was followed by the word -draft.

    thanks

  • Please, turn off all of the plugins, refresh your cache, and check if the problem persists.

    Moreover, if you use a child theme, switch to parent, and recheck it.

    If this will not help, please send us WordPress dashboard access privately thru the contact form, which is on the right side at http://themeforest.net/user/muffingroup#contact and we will check what might be the reason.

    Notice!

    Please attach a link to this forum discussion.

    Thanks

  • Please, download a fresh copy of Betheme from ThemeForest, upload it to your website, and check if the problem persists.


    Thanks

  • Hello,


    I had already done this before contacting you.

    Is there a bug in this theme?


    Thanks for your help

  • When I was testing, the editing and publishing worked when I disabled the Classic Editor plugin.

    However, we support this plugin, and I have activated it in my environment, and it worked without any problems.

    We will need your FTP access to locate the root cause. Please, send it through the contact form like previously, and remember to attach a link to this forum discussion.


    Thanks

Sign In or Register to comment.
bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü