bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü

Background is also beeing shown in the slider

Hi,

any chance to post something secret here?

Comments

  • I have the problem that my background image is shortly visible on the home site with the slider.

  • Hi,

    If you need to contact us privately, please send your message privately thru the contact form, which is on the right side at http://themeforest.net/user/muffingroup#contact.

    Also, when you are creating a new forum discussion please always attach a link to your website so we can check it out. If the page is offline(localhost), then our help will be limited. You will have to contact us when the page is online. Also, please make sure that the page is not under maintenance before you provide us with the link.

    It is always a good idea to also attach a screenshot showing your issue.


    Thanks

  • Please have a look at

    https://dev.f5-taste.de/

    Before the slider is being displayed, you can see the metal background.

    This is not right. How can I solve this. Already tried everything (I think)

  • The metal background is the background of your whole website, and it will be briefly visible until the slider loads.

    As a workaround, you can put the slider in the section with the Slider Plugin element and set the section background.

    Thanks

  • Hmmm . I do remember that this once worked.

    Any chance to add the background to every page separately?

  • For that, you would have to use the layouts.

    You can see how to do that from this video tutorial:

    https://support.muffingroup.com/video-tutorials/how-to-use-layouts-2/

    Thanks

  • Actually I think that this is a bug. If there is a slider then the background should not be visible.

    Wouldn't it be easier to set the background to visible = false via css?

    Do you have this css for me maybe?

  • You can also go to Betheme -> Theme options -> Global -> General, and check if you do not have checked an option to have a transparent Header.

    If this will not work, please, try the following CSS code:

    #Header{
       background-color: #fff!important;
    }
    

    Thanks

  • Thanks. First did not work.

    Second css made my background invisible on all pages!

    Actually this solves the issue. My "Home" has the page-id-9!


    body.page-id-9 #Header{

      background-color: #fff!important;

    }

  • Good to hear that.

    If you have any other questions, please, let me know.


    Thanks

Sign In or Register to comment.
bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü