bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü

Lightbox configuration and social icons

Hi,

Using the Museum pre-built site and have a couple of issues. Firstly on the home page it has the 3 latest posts with featured image. Underneath the image is a link to view the image and a link to the article from lightbox. On the demo site these are coloured as per the rest of the theme and then when looking on a mobile they are not present until you click on the image. I have created new posts and my image link buttons and link to article buttons are coloured white. The bigger problem though is on the mobile they are present prior to clicking on the picture and covers up the title of the post. Would it be possible to let me know which settings to adjust or even better where i adjust things for lightbox?

Secondly the social icons on the left hand side of the home page is a little box entitled Follow us which contains three social icons. The demo site these are clickable but once imported they are not. I have tried editing the text to include a href but cannot get it to work. Could i please also ask for help with this.

Great theme though love it.

Thanks

Comments

  • Hi,

    Please always attach a link to your website so we can check it out. If the page is offline(localhost), then our help will be limited. You will have to contact us when the page is online. Also, please make sure that the page is not under maintenance before you provide us with the link.

    It is always a good idea to also attach a screenshot showing your issue.

    Thanks

Sign In or Register to comment.
bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü