bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü

Invalid Argument Message.

Hi

For website located at www.mileuxsecurity.com

I did a clean reinstall of the theme twice.  Each time my
admin panel and the website shows a huge header with the following
messages:

Warning: Invalid argument supplied for foreach() in /home/tusstoar/public_html/milieuxsecurity.com/wp-includes/plugin.php on line 622



Warning: Cannot modify header information - headers already sent
by (output started at
/home/tusstoar/public_html/milieuxsecurity.com/wp-includes/plugin.php:622)
in /home/tusstoar/public_html/milieuxsecurity.com/wp-includes/option.php on line 747



Warning: Cannot modify header information - headers already sent
by (output started at
/home/tusstoar/public_html/milieuxsecurity.com/wp-includes/plugin.php:622)
in /home/tusstoar/public_html/milieuxsecurity.com/wp-includes/option.php on line 748

Can you let me know what to do to fix?  I love this theme - but I have no coding skills at all - so I don't know how to figure out what's wrong.

Thanks for any help you can give
Janyce Hill

Comments

  • Hi Janyce,

    as you can see in message above, those warnings comes from your wordpress installation. Probably this is related with your extra plugins and in this case we are not able to help as this is not theme issue. You can also turn off debug.

    Thanks for understanding!
  • Hi -

    I have no other plug ins loaded except for the ones required per your documentation to run the theme. 

    So if this is a problem with the plug-ins, then it is related to an issue inside the theme.

    Debug is already turned off.

    Hoping to resolve this - as I just purchased the theme and can not use it.
  • So if you got only our plugins installed then the problem is definitely related with your server's settings and you should contact with hosting provider. But before that please switch to default theme and check if you got the same warnings because we are pretty sure you will have the same errors what means the problem is not related with theme. After that you can try install fresh wordpress but if this won`t help, then only contact with hosting provider will be helpful.
  • I installed a different wordpress theme and did not get the errors, so it is not an error with the hosting provider. 

    I deleted all of the Be theme files, and did a fresh download from Evanto, and uploaded the files to my host site, and reloaded the required plug ins.

    I am no longer getting the error messages - but changes to the site header through the WP admin panel does not change the default BeMe site header. 

    If we can resolve this I think everything else may work fine.
  • I was able to fix the header with a little further research on your support site. 

    So far everything is working fine.  I will contact you if I find any further issues.
Sign In or Register to comment.
bedava hesaplar nulled scripts mod apk indir youtube mp3 dönüştürücü